Problemi con jQuery e WordPress 4.5